- Tutti i prodotti
- Network&Security
- Networking
- Router SIM 4G
- 5G ADSL
- TP-Link Modem Wifi 300Mbps ADSL/VDSL2 FFTH 4 porte 1 USB - TD-W9970
- 5G ADSL
TD-W9970 Modem Router FR (VDSL | FTTC | FTTS | ADSL) fino a 100Mbps, Wi-Fi N300 - Connettività versatile- Dotato di porta DSL e LAN/WAN, TD-W9970 è compatibile con standard di connessione VDSL2/ADSL2+/ADSL2/ADSL. - Connessioni FR (VDSL)- Supporta connessioni FR fino a 100Mbps. - Wi-Fi N300- Velocità wireless fino a 300Mbps in 2.4GHz. - Ampia copertura- Le potenti antenne esterne offrono un'ampia copertura del segnale wireless. - Configurazione e gestione intuitiva- La potente app Tether e la pratica interfaccia web permettono di configurare e gestire la rete in pochi semplici step. - Agile Config- soluzione per Service Provider.Scopri di più su Agile Config > Configurazione guidata Clicca quiper scoprire le guide alla configurazione dei servizi Internet offerti dai principali Provider. - - - - - - CARATTERISTICHE HARDWARE - - - - - - - - - Interfaccia - - - 4 10/100Mbps RJ45 Ports - - - 1 RJ11 Port - - - 1 USB 2.0 Port - - - - - - - Ports - - - 1× 10/100 Mbps LAN/WAN Port, 3× 10/100 Mbps LAN ports, 1× - - - RJ11 port, 1× USB 2.0 Port - - - - - - - Tasto - - - WPS/Reset Button, Wi-Fi Button, Power On/Off Button - - - - - - - Alimentatore esterno - - - 9V/0.85A - - - - - - - Standard IEEE - - - IEEE 802.3, 802.3u - - - - - - - Standard VDSL2 - - - ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T - - - G.998.4 (G.INP) - - - - - - - Standard ADSL - - - Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), - - - ITU-T G.994.1 (G.hs), ITU-T G.995.1 - - - - - - - Standard ADSL2 - - - ITU-T G.992.3 (G.DMT.bis) - - - - - - - Standard ADSL2+ - - - ITU-T G.992.5 - - - - - - - Dimensioni ( L x P x A ) - - - 7.7 × 5.1 × 1.4 in. (195 × 130 × 36 mm) - - - - - - - Antenna - - - 2 × 4dBi Fixed Omni-Directional Antennas - - - - - - - - - CARATTERISTICHE WIRELESS - - - - - - - - - Frequenza - - - 2.400 - 2.4835 GHz - - - - - - - Signal rate - - - 300 Mbps at 2.4 GHz - - - - - - - Potenza di trasmissione - - - <20dBm(EIRP) - - - - - - - Funzionalità wireless - - - Enable/Disable Wireless Radio, WMM, - - - Wireless Statistics - - - - - - - Sicurezza wireless - - - Supports 64/128-bit WEP, WPA/WPA2, - - - WPA-PSK/WPA2-PSK encryptions - - - - - - - - - CARATTERISTICHE SOFTWARE - - - - - - - - - QoS (Quality of Service) - - - WMM, Bandwidth Control - - - - - - - Sicurezza - - - Firewall & Dos Protection, Service Filtering, Access Control, IP & - - - MAC Binding, IPv6 Firewall - - - - - - - Modalità operative - - - DSL Modem Router, 3G/4G Router, Wireless Router - - - - - - - Gestione - - - Remote management, - - - Telnet management, - - - Command Line Interface, - - - SSL for TR-069, - - - SNMP V1/V2C, - - - Web-Based Firmware Upgrade, - - - CWMP(TR-069), - - - Diagnostic Tools - - - - - - - DHCP - - - Server, Client, DHCP Client List, Address Reservation, DHCP Relay - - - - - - - Port forwarding - - - Virtual Server, Port Triggering, UPnP, DMZ, Manage Control - - - - - - - Dynamic DNS - - - DynDns, NO-IP - - - - - - - VPN pass-through - - - PPTP, L2TP, IPSec Pass-through - - - - - - - Protocolli - - - Supports IPv4 and IPv6 - - - - - - - Protocolli ATM/PPP - - - ATM Forum UNI3.1/4.0, - - - PPP over ATM (RFC 2364), - - - PPP over Ethernet (RFC2516), - - - IPoA (RFC1577/2225), - - - PVC - Up to 8 PVCs - - - - - - - Rete ospiti - - - 2.4 GHz Guest Network - - - - - - - VPN IPsec - - - Supports up to 10 IPSec VPN tunnels - - - - - - - - - ALTRO - - - - - - - - - Certificazione - - - CE, RoHS - - - - - - - Contenuto della confezione - - - DSL Modem Router TD-W9970 - - - External DSL Splitter - - - RJ11 DSL Cable - - - RJ45 Ethernet Cable - - - Quick Installation Guide - - - Power Adapter - - - - - - - Requisiti di sistema - - - Windows 10/8.1/8/7/Vista/XP or Mac OS or Linux-based operating - - - system - - - - - - - Ambiente - - - Operating Temperature: 0?~40? (32? ~104?) - - - Storage Temperature: -40?~70? (-40? ~158?) - - - Operating Humidity: 10%~90% non-condensing - - - Storage Humidity: 5%~90% non-condensing